Archive for November 25th, 2014

grsecurity stable updates


For your debian stable installation (wheezy) it’s time to update your grsecurity enabled kernel. In my stuff page you can find version 3.0-3.2.64-201411231436 and its userland admin tool gradm, updated to version 3.0-201408301734. As always you can download each package manually or use an automated install with my debian repositories. Be aware that now grsecurity […]

Comments Off on grsecurity stable updates